اخبار پویاسازان


ارتقاء نسخه PHP سرورهای لینوکس ایران


کاربران گرامی

با توجه به درخواست تعدادی از کاربران گرامی، بر روی سرور لینوکس ایران علاوه بر نسخه های 5.3 و 5.4 PHP از این پس از نسخه های 5.5 و 5.6 نیز پشتیبانی میشود. در صورت نیاز به استفاده از هر نسخه PHP میتوانید پس از تهیه سرویس با بخش پشتیبانی برای تغییر نسخه PHP مربوط به سایت خود در ارتباط باشید.
لازم به ذکر است به زودی قابلیت استفاده از چند نسخه PHP بر روی سرورهای لینوکس آمریکا نیز امکان پذیر میشود.

با احترام
واحد اطلاع رسانی پویاسازان

۹/۷/۱۳۹۴   | ۱۴۹۸


نماد اعتماد الکترونیک
back to top