اخبار پویاسازان


کشف آسیب پذیری جدید وردپرس


کاربران گرامی

به اطلاع میرساند کاربرانی که ازسیستم مدیریت محتوا وردپرس استفاده میکنند و همچنین از افزونه WP Super Cache استفاده میکنند، باید در اسرع وقت نسبت به بروز رسانی این پلاگین به آخریت نسخه آن (1.4.4) اقدام نمایند. یک آسیب پذیری امنیتی در نسخه های قبل از 1.4.4 این پلاگین کشف شده است که به حمله کننده بلقوه دسترسی کامل به وردپرس شما را میدهد. در صورتی که از وردپرس و پلاگین WP Super Cache استفاده میکنید تنها چند دقیقه زمان نیاز است تا از امنیت خود اطمینان یابید.
لطفا دقت نمایید یکی از مهمترین فاکتور های امنیت وب سایت هایی که از سیستم های مدیریت محتوا عمومی استفاده میکنند بروز بودن سیستم مدیریت محتوا و همچنین کلیه پلاگین ها و پوسته های موجود بر روی هاست خود میباشد.


با سپاس
واحد اطلاع رسانی پویاسازان

۲۲/۱/۱۳۹۴   | ۲۸۰۰


نماد اعتماد الکترونیک
back to top